Topic Closed
tbtip
1 Posts
Hello,
I have now tried my gpEasy test installation to upgrade from the version 4:33 today after 4:34

In this case, after step 3 was the following error message:
  • Warning: Invalid argument supplied for foreach() in /xxxxxxxx/xxxxxxxxxx/cmsnodb/include/tool/update.php on line 786
  • Upps, beim Versuch, das heruntergeladene Archiv zu verarbeiten, ist ein Fehler aufgetreten. (no root)

What does this mean and what can I do about it?

Would appreciate a response.

P. S. This text was created with an online translator because my English is very bad. I speak German in general.
7 years ago#7192

Topic Closed

 

News

elFinder 2.1.50 in Upcoming Release
12/28/2019

A new release for Typesetter is in the works with a lot of improvements including the ... Read More

Typesetter 5.1
8/12/2017

Typesetter 5.1 is now available for download. 5.1 includes bug fixes, UI/UX improvements, ... Read More

More News

HH-Support

Company located in T├│rshavn, Faroe Islands. * Webpage Design * Consultant & Provider of a wide range of programs for visually impaired and dyslextics.

Find out more about our Provider Spotlight

Log In

  Register